<!doctype html>
<html>
    <head>
        <link rel="shortcut icon" href="http://suna-sd.net/images/suna.ico" />
        
				
		 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta content="وكالة السودان للانباء, وكالة أنباء, أنباء السودان, Sudan, News, Agency, SUNA, وكالة, السودان, للانباء ,سونا latest, News, Sudan, English, Arabic, French, Darfur, Elections, News, اخر ,الاخبار., السودانية, اقتصادية ,، سياسية،, علمية،  اجتماعية, اخبار, الصحف ,اليومية, وكالة السودان للانباء, سونا, السودان, وكالة, أنباء, أخبار, سياسية, اقتصادية, خدمية, طبية, إجتماعية, افريقيا, اسيا, اوروبا, العالم, حوارات, تقارير, تحقيقات, إستطلاع الرأي, الأحداث, مفكرة, خدمات, صحافة محلية, نشرة خاصة" name="keywords" />
        <meta content="وكالة السودان للانباء, Sudan, News, Agency, SUNA, وكالة, السودان, للانباء ,سونا latest, News, Sudan, English, Arabic, French, Darfur, Elections, News, اخر ,الاخبار., السودانية, اقتصادية ,، سياسية،, علمية،  اجتماعية, اخبار, الصحف ,اليومية, وكالة السودان للانباء, سونا, السودان, وكالة, أنباء, أخبار, سياسية, اقتصادية, خدمية, طبية, إجتماعية, افريقيا, اسيا, اوروبا, العالم, حوارات, تقارير, تحقيقات, إستطلاع الرأي, الأحداث, مفكرة, خدمات, صحافة محلية, نشرة خاصة" name="description" />		
        <meta charset="utf-8" />
        <title>وكالة السودان للأنباء</title>
        <link rel="stylesheet" href="http://suna-sd.net/css/grid.css"/>
        <link rel="stylesheet" type="text/css" href="http://suna-sd.net/css/sliderkit-core.css" media="screen">
        <link rel="stylesheet" type="text/css" href="http://suna-sd.net/css/slider.css" media="screen">
        <link rel="stylesheet" type="text/css" href="http://suna-sd.net/css/tipsy.css" media="screen">
        <!-- single post css -->
        <link rel="stylesheet" type="text/css" href="http://suna-sd.net/css/jquery.lightbox-0.5.css"/>
        <!-- #single post css -->
        <link rel="stylesheet" href="http://suna-sd.net/css/style-1.3.css?v=1520888161" />
        <!--<link type="text/css" rel="stylesheet" href="http://fast.fonts.com/cssapi/e507a576-66db-477b-8680-422c4d842d1a.css"/>-->
        <!--[if lte IE 6]>
		<link rel="stylesheet" type="text/css" href="http://suna-sd.net/css/ie6.css" />
		<![endif]-->            


        <!--[if IE 7]>
		<link rel="stylesheet" type="text/css" href="http://suna-sd.net/css/ie7.css" />
		<![endif]-->           
        
        <script type="text/javascript" src="http://suna-sd.net/js/head.min.js"></script>
        <script type="text/javascript" src="http://suna-sd.net/js/jquery-1.7.2.min.js"></script>

    </head>
    <body>

        <!--<p dir="ltr">0.4516 seconds</p>-->
        <div class="grid_0">
            <div id="top_bar" class="a">
                <div id="langs" class="grid_3 alpha omega">
                    <ul>                    
                        <li><a href="http://suna-sd.net/suna/index/en">En</a></li>
                        <li><a href="http://suna-sd.net/suna/index/fr">Fr</a></li>
                    </ul>
                </div>


                <div id="links" class="grid_3">
                    <ul>
                        <li><a href="http://suna-sd.net/suna/aboutSuna/ar">عن سونا</a></li>
                        <li>|</li>
                        <li><a href="http://suna-sd.net/suna/suggestions/ar">مقترحاتك</a></li>
                        <li>|</li>
                        <li><a href="http://suna-sd.net/suna/contact/ar">اتصل بنا</a></li>
                        <li>|</li>
                        <li><a href="http://suna-sd.net/suna/sitemap/ar">خريطة الموقع</a></li>

                        <li  id="weather">

                            <div class="weather_icon">
                                <img src="http://suna-sd.net/img/Gnome-Weather-Clear-64.png">                            </div>
                            <div class="weather_text"><span class="degree">0°C</span><span class="degree">0°C</span>  <span class="city">  الفاشر</span></div>

                            <ul id="sub_weather" class="grid_3">

                                                                <li >
                                    <div class="weather_icon grid_">
                                                <img src="http://suna-sd.net/img/Gnome-Weather-Clear-64.png">                                    </div>
                                    <div class="weather_text"><span class="degree">0°C</span><span class="degree">0°C</span><span class="city"> الجنينة</span></div>
                                </li>                                
                                                                        <li >
                                    <div class="weather_icon grid_">
                                                <img src="http://suna-sd.net/img/Gnome-Weather-Clear-64.png">                                    </div>
                                    <div class="weather_text"><span class="degree">0°C</span><span class="degree">0°C</span><span class="city"> دنقلا</span></div>
                                </li>                                
                                                                        <li >
                                    <div class="weather_icon grid_">
                                                <img src="http://suna-sd.net/img/Gnome-Weather-Clear-64.png">                                    </div>
                                    <div class="weather_text"><span class="degree">0°C</span><span class="degree">0°C</span><span class="city"> الخرطوم</span></div>
                                </li>                                
                                                                        <li >
                                    <div class="weather_icon grid_">
                                                <img src="http://suna-sd.net/img/Gnome-Weather-Clear-64.png">                                    </div>
                                    <div class="weather_text"><span class="degree">0°C</span><span class="degree">0°C</span><span class="city"> ود مدني</span></div>
                                </li>                                
                                                                        <li >
                                    <div class="weather_icon grid_">
                                                <img src="http://suna-sd.net/img/Gnome-Weather-Clear-64.png">                                    </div>
                                    <div class="weather_text"><span class="degree">0°C</span><span class="degree">0°C</span><span class="city"> الأبيض</span></div>
                                </li>                                
                                                                        <li >
                                    <div class="weather_icon grid_">
                                                <img src="http://suna-sd.net/img/Gnome-Weather-Clear-64.png">                                    </div>
                                    <div class="weather_text"><span class="degree">0°C</span><span class="degree">0°C</span><span class="city"> بورتسودان</span></div>
                                </li>                                
                                        

                            </ul>
                        <li id="dropdown_icon"><img src="http://suna-sd.net/img/weather_dropdown.png"></li>

                        </li>

                    </ul>
                </div>


                <div id="date" class="grid_3 alpha omega" dir="rtl">


                    <span  >الساعة الآن <span id="clockBlock"></span>
                    </span>
                    <span class="mid" > اليوم
                        <span id="dateBlock"> </span></span>
                    <span  id=""  >

						آخر تحديث 
                        <span>09:45:00 PM</span>		 </span>

                </div>
            </div>
            <div class="clear"></div>

        </div>
        <div id="con" class="container_12">

            <!-- head -->
            <div id="head" class="grid_12 ">

                <div class="grid_4" id="logo">
                    <a href="#" class=""><img src="http://suna-sd.net/img/logo_ar.png" alt=""/></a>
                </div>

                <!-- langs -->

                <!-- #langs -->

                <div id="left-logo" class="grid_2">

                    <a href="#" class="">
                        <img src="http://suna-sd.net/img/logo-suna-2.png" alt=""/>
                    </a>

                </div>
                <div class="grid_6 a-top" style="width: 520px;">  <a href="http://arab.com.ua" class="" target="_blank"><img src="http://suna-sd.net/img/ads/okads.jpg" style="width: 520px; height: 80px;" alt=""/></a></div>


                <style type="text/css">
    .ie9 #menu{


    }
</style>
<script>
$(function(){

    $('.sub2').parent().find('a').find('span').find('img').attr('src','http://suna-sd.net/img/dropdown_2.png');

    $('.sub2').parent().find('a').find('span').css('left','5px');
})
</script>
<div class="grid_4">

</div>

<div id="fixed_menu" class="grid_12 alpha omega">
    <div id="menu" class="grid_12 alpha omega" style="width:860px">
        <ul id="menu-m">
            <li class="grd2 "><a href="http://suna-sd.net/">الصفحة الرئيسية</a></li>			
            <li class="grd2"><a href="">أخبار محلية</a>
                <ul class="sub">
                                        <li><a href="http://suna-sd.net/suna/showNewsList/1/economy/ar">اقتصادية</a></li>

                                                <li><a href="http://suna-sd.net/suna/showNewsList/1/politic/ar">سياسية</a></li>

                                                <li><a href="http://suna-sd.net/suna/showNewsList/1/technology/ar">علوم وتكنلوجيا</a></li>

                                                <li><a href="http://suna-sd.net/suna/showNewsList/1/culture/ar">ثقافية</a></li>

                                                <li><a href="http://suna-sd.net/suna/showNewsList/1/service/ar">خدمية</a></li>

                                                <li><a href="http://suna-sd.net/suna/showNewsList/1/social/ar">إجتماعية</a></li>

                                                <li><a href="http://suna-sd.net/suna/showNewsList/1/medicin/ar">طبية</a></li>

                                                <li><a href="http://suna-sd.net/suna/showNewsList/1/sport/ar">رياضية</a></li>

                            
                </ul>
            </li>
            <li  class="grd2"><a href="">أخبار العالم</a>
                <ul class="sub">                   
                                                        <li><a href="http://suna-sd.net/suna/showNewsList/2/Africa/ar">أفريقيا</a></li>
                                                                <li><a href="http://suna-sd.net/suna/showNewsList/2/Asia/ar">أسيا</a></li>
                                                                <li><a href="http://suna-sd.net/suna/showNewsList/2/Europe/ar">أوربا</a></li>
                                                                <li><a href="http://suna-sd.net/suna/showNewsList/2/S_America/ar">أمريكا الجنوبية</a></li>
                                                                <li><a href="http://suna-sd.net/suna/showNewsList/2/N_America/ar">أمريكا الشمالية</a></li>
                                                                <li><a href="http://suna-sd.net/suna/showNewsList/2/Australia/ar">استراليا</a></li>
                                                                     
                </ul>
            </li>

            <li  class="grd2"><a href="">إصدارات</a>
                <ul class="sub">
                    <li><a href="http://suna-sd.net/suna/showbooks/ar">كتب و وثائق</a></li>
                </ul>
            </li>

            <li class="grd2 "><a href="http://suna-sd.net/suna/showNewsList/1/politic/ar"> سياسية</a></li>
            <li class="grd2 "><a href="http://suna-sd.net/suna/showNewsList/1/economy/ar"> اقتصادية</a></li>
            <li class="grd2 "><a href="http://suna-sd.net/suna/showNewsList/1/service/ar"> خدمية</a></li>
            <li class="grd2 " ><a href="http://suna-sd.net/suna/showfilmsList/ar">فيديو</a></li>


            <!-- <li class="grd2">أخبار عربية</li><li class="grd2">أخبار افريقية</li><li class="grd2">أخبار عالمية</li> -->
        </ul>
    </div>

</div>



            </div>
            <!-- #head -->

            <div class="clear"></div>



            <!-- Marquee and date -->
            <div id="marq_date" class="grid_12 ">

                <div id="search" class="grid_3 alpha omega">
                    <form method="post" action="http://suna-sd.net/suna/advanced_search/ar">
                        <input type="text" name="Text1" placeholder="اكتب هنا للبحث"/>
                        <button title="ابحث " name="submit" id="srch_btn"></button>
                    </form>
                </div>
                <div id="marquee" class="grid_9 alpha omega grd">

                    <div class="sliderkit newslider-minimal">

                        <div class="sliderkit-legend">آخر الأخبار :</div>
                        <div class="sliderkit-panels">

                            <div title="السابق" class="sliderkit-go-btn sliderkit-go-prev"><a rel="nofollow" href="#" title="Previous"><span></span></a></div>
                            <div title="التالي" class="sliderkit-go-btn sliderkit-go-next"><a rel="nofollow" href="#" title="Next"><span></span></a></div>


                                                        <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378912/ar">وزير الخارجية يلتقي مدير عام منظمة الهجرة الدولية</a>                            </div>
                                                                <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378910/ar">جمعية القرآن الكريم تثمن دور قوات الدعم السريع في خدمة القضايا المجتمعية</a>                            </div>
                                                                <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378909/ar">الأمين العام للحركة الإسلامية السودانية : يجب توظيف المساجد لتوحيد الأمة الإسلامية...</a>                            </div>
                                                                <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378906/ar">حسبو يؤكد اهتمام الدولة ورعايتها لخلاوي القران الكريم </a>                            </div>
                                                                <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378904/ar">القطاع السياسي بالوطني يطلع علي تقرير لجنة السلام من الداخل بالمنطقتين</a>                            </div>
                                                                <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378903/ar">نائب رئيس المؤتمرالوطني وهيئة شورى الحزب يبحثان تعزيز التنسيق بين أجهزة الحزب</a>                            </div>
                                                                <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378901/ar">مساعد رئيس الجمهورية يطلع على ترتيبات قيام ملتقى قيادات النيل الأزرق</a>                            </div>
                                                                <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378894/ar">والي الخرطوم يوجه بضرورة الإسراع في إنجاز مشروعات النظافة</a>                            </div>
                                                                <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378892/ar">المتحدثون في ندوة "دور الإعلام في تنفيذ مخرجات الحوار" يشيدون بالإعلام</a>                            </div>
                                                                <div class="sliderkit-panel">
                                        <a href="http://suna-sd.net/suna/showNews/378889/ar">مفوض العدالة والحقيقة يؤكد أهمية بناء عملية السلام والتعايش السلمي بين مكونات دارفور...</a>                            </div>
                                                            </div>
                    </div>            
                </div>
            </div>
            <!-- #Marquee and date -->


            <div class="clear"></div>
            
            <div class="clear"></div>
           <script src="http://suna-sd.net/js/single_script.js" type="text/javascript"></script>
<script type="text/javascript" src="http://suna-sd.net//feedback_assets/js/jquery.cookie.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
        $('head').append('<meta name="og:title" content="موسى محمد أحمد يلتقي وزير الدولة بديوان الحكم الاتحادي ">');
        $('head').append('<meta name="og:description" content="الخرطوم في12-3-2018م(سونا) - التقى مساعد رئيس الجمهورية الدكتور موسى محمد أحمد بمكتبه بالقصر الجمهوري اليوم وزير الدولة...">');

    });
</script>


<script>
    $(function() {

        var isNewsView=$.cookie('news_378812');

        if(!isNewsView){
            $.cookie('news_378812',true);
            $.ajax({
                type: 'POST',
                url:'http://suna-sd.net/suna/NewsView/',
                data: {
                    'NewsID' : 378812                },
                success: function(data) {
                    return true;
                }
            } );	/*end ajax stuff*/

        }     
    });
</script>
<!-- Mid Content -->
<div id="mid_content" class="grid_9 alpha omega">
        <h4>
            أخبار محلية - سياسية</h4>
    <div class="post grid_8" id="print_content">

                    <h1 class="heading">موسى محمد أحمد يلتقي وزير الدولة بديوان الحكم الاتحادي </h1>


        <div class="grid_3 post_date right"><span style="color: #333;font-family: HacenTunisiaLt;font-size: 15px;">التاريخ  : </span>12-03-2018  -  01:40:00 مساءً</div>
        <div class="grid_2  left social_share">
            <a href="javascript:Clickheretoprint()"><span title="اطبع الخبر" class="tools print"></span></a>
            <a href="http://suna-sd.net/suna/pdf_report/378812/ar"><span title="الخبر كـ pdf" class="tools pdf"></span></a>

            <a href="" rel="canonical" class="tshare" target="_blank"><span title="انشر الخبر في تويتر" class="tools twt"></span></a>

                 <!--<a class="fbshare"  href="" target="blank"><span title="انشر الخبر في فيسبوك" class="tools fb"></span></a>                 -->
            <a href="https://www.facebook.com/sharer/sharer.php?s=100&p[title]=موسى محمد أحمد يلتقي وزير الدولة بديوان الحكم الاتحادي &p[summary]=الخرطوم في12-3-2018م(سونا) - التقى مساعد رئيس الجمهورية الدكتور موسى محمد أحمد بمكتبه بالقصر الجمهوري اليوم وزير الدولة...&p[url]=http://suna-sd.net/suna/showNews/378812/ar&p[images][0]=http://suna-sd.net/img/thumb_placeholder.png', 'Facebook', 'width=626,height=436,toolbar=0,status=0" target="blank"><span title="انشر الخبر في فيسبوك" class="tools fb"></span></a>
            <a href="#"><span class= "tools seen" original-title="39 مشاهدة"></span></a>

        </div>

        <div class="evt_sep"></div>
        <div class="content">
                            <div id="article">الخرطوم في12-3-2018م(سونا) - التقى مساعد رئيس الجمهورية الدكتور موسى محمد أحمد بمكتبه بالقصر الجمهوري اليوم وزير الدولة بديوان الحكم الاتحادي أبو القاسم إمام. <br />
وبحث اللقاء نتائج الزيارة التي قام بها وزير الدولة بديوان الحكم الاتحادي أبو القاسم إمام إلى عدد من الولايات لمتابعة تنفيذ مخرجات الحوار الوطني.</div>

        </div>


    </div>
        </div>

       <div id="left_sidebar" class="grid_3 alpha omega">

    <div id="" class="side_links grid_3 alpha omega">
        <h3 class="grd">خدمات سونا</h3>
        <!-- maybe choose to make ul > li -->

        <a href="http://suna-sd.net/suna/showSms/ar" class=""><img src="http://suna-sd.net/img/box-sms2.png" alt=""/>
            <h4>سونا SMS</h4>
        </a>
        <a href="http://sudanow-magazine.net/" class="" target="_blank"><img src="http://suna-sd.net/img/sudan_now2.png" alt=""/>
            <h4>مجلة سوداناو</h4>
        </a>
        <a href="http://suna-sd.net/suna/ConfidentialBulletin/ar" class=""><img src="http://suna-sd.net/img/box-special2.png" alt=""/>
            <h4>النشرة الخاصة</h4>
        </a>
        <a href="http://suna-sd.net/suna/SunaTribune/ar" class=""><img src="http://suna-sd.net/img/box-minbr2.png" alt=""/>
            <h4>منبر سونا</h4>
        </a>
        <a href="http://suna-sd.net/suna/showDiscussionList/ar" class=""><img src="http://suna-sd.net/img/box-discussion2.png" alt=""/>
            <h4>حوارات وتحقيقات</h4>
        </a>
        <a href="http://suna-sd.net/suna/showJournalNews/ar" class=""><img src="http://suna-sd.net/img/box-newspaper2.png" alt=""/>
            <h4>الصحافة المحلية</h4>
        </a>
        <a href="http://suna-sd.net/suna/showcalendar/ar" class=""><img src="http://suna-sd.net/img/box-calendar2.png" alt=""/>
            <h4>مفكرة سونا</h4>
        </a>
        <a href="http://suna-sd.net/suna/showTopicList/ar" class=""><img src="http://suna-sd.net/img/box-reports2.png" alt=""/>
            <h4>التقارير </h4>
        </a>

 <a href="http://suna-sd.net/suna/showRasilatTraining/ar" class=""><img src="http://suna-sd.net/img/box-training.png" alt=""/>
            <h4>التدريب والترجمة </h4>
        </a>



    </div>

    <div id="" class="grid_3 side_links alpha omega">
        <!-- maybe choose to make ul > li -->
        <h3 class="grd">خدمات إضافية</h3>
        <a href="http://suna-sd.net/suna/aboutSudan/ar" class="grd"><img src="http://suna-sd.net/img/box-sudan2.png" alt=""/>
            <h4>عن السودان</h4>
        </a>
        <a href="http://suna-sd.net/suna/showarchive/ar" class="grd"><img src="http://suna-sd.net/img/box-archive2.png" alt=""/>
            <h4>الإرشيف</h4>
        </a>


        <a href="http://suna-sd.net/suna/showgalleryList/ar" class="grd"><img src="http://suna-sd.net/img/box-visual_reports2.png" alt=""/>
            <h4>تحقيقات مصورة</h4>
        </a>

        <a href="http://suna-sd.net/suna/VideoBulletin/ar" class="grd"><img src="http://suna-sd.net/img/box--video2.png" alt=""/>
            <h4>نشرة الفيديو </h4>
        </a>
        <a href="http://suna-sd.net/suna/showCurrency/ar" class="grd"><img src="http://suna-sd.net/img/box-currency2.png" alt=""/>
            <h4>اسعار العملات</h4>
        </a>
        <a href="http://suna-sd.net/suna/showRssNewsList/ar" class="grd"><img src="http://suna-sd.net/img/box-rss.png" alt=""/>
            <h4>خدمة RSS</h4>
        </a>
  <a href="http://suna-sd.net/suna/showPrayerTimes/ar" class="grd"><img src="http://suna-sd.net/img/box-prayer_times3.png" alt=""/>
            <h4>مواقيت الصلاة</h4>
        </a>

       <!--<a href="http://suna-sd.net/books/emsakia214363.pdf" class="grd"><img src="http://suna-sd.net/img/box_rmdn.png" alt=""/>
            <h4>إمساكية رمضان</h4>
        </a>
-->
    </div>
 <a href="http://suna-sd.net/books/media.pdf" target="_blank">
      <!--<img src="http://suna-sd.net/ads/media.png" width="230" alt=""/>-->
      </a>
	  <br/><br/>
	  <!--<div class="grid_3 omega a24">
       
        <img src="http://suna-sd.net/ads/hewar.jpg" width="240" /> 
        
       
    </div>
    <br/><br/><br/>-->
    <div class="grid_3 side_links alpha omega">
    
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSudanNewsAgency%2F&tabs=timeline&width=250&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="250" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>

	<div class="grid_3 omega a24" style="width: 255px;margin-bottom: 10px;">
   
	</div>
	<br/><br/>
    <div class="grid_3 omega a24" style="width: 255px;">
       
       	   <a href="http://sudanow-magazine.net/" target="_blank"><img src="http://sudanow-magazine.net/images/board.jpg" width="250" /></a>-->
		
		<img src="http://suna-sd.net/img/240x240.jpg" alt="" />
		
	<!-- img src="http://suna-sd.net/img/tshgil.jpg" alt="" /> -->
		
		<!--a href="http://suna-sd.net/img/tshgil2.jpg" class="cbox"><img src="http://suna-sd.net/img/tshgil.jpg" /> </a> -->
        
       
    </div>
	<br/>
	


    
     <div class="grid_3 omega a24" style="text-align: center;margin-top:35px;">
    <!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="web site hit counter" ><script  type="text/javascript" >
try {Histats.start(1,1663915,4,22,130,30,"00011001");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1663915&101" alt="web site hit counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
</div>   


</div>
<!-- Left side bar -->       		        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	 <link rel="stylesheet" type="text/css" href="http://suna-sd.net//feedback_assets/css/style.css" media="screen">

<div id="feedback_button"> <div id="feedbackbutton_text"> ساهم في تحسين الموقع!</div> <img  src="http://suna-sd.net//feedback_assets/img/check-mark-icon.png" alt=""></div>
<div id="feedback_form" >
    <h1>شاركنا برأيك لنقدم لك أفضل خدمة! <img id="close_feedback_form" title="أغلق النافذة" src="http://suna-sd.net//feedback_assets/img/x-icon.png" alt=""></h1>
     
     <div class="question">
     <div class="grid_5 align_right right">ما تقييمك للشكل العام للموقع؟</div>
     <br>
     <br>
         <div class="grid_5 right"> 
             <div class="grid_1 radio alpha omega ">سيء <input type="radio" name="overall_quality" value="0"> </div>
             <div class="grid_1 radio alpha omega  ">مقبول <input type="radio" name="overall_quality" value="1"> </div>
             <div class="grid_1 radio alpha omega  ">جيد <input type="radio" name="overall_quality" value="2"> </div>
             <div class="grid_1 radio alpha omega  ">رائع<input type="radio" name="overall_quality" value="3"> </div>
        </div>
    </div>  
    <hr>
    <div class="question">
     <div class="grid_5 align_right right">ما رأيك في تصنيف العناصر وطريقة الوصول للأخبار؟</div>
     <br>
     <br>
         <div class="grid_5 right"> 
             <div class="grid_1 radio alpha omega">سيء <input type="radio" name="ease_of_use" value="0"> </div>
             <div class="grid_1 radio alpha omega">مقبول <input type="radio" name="ease_of_use" value="1"> </div>
             <div class="grid_1 radio alpha omega">جيد <input type="radio" name="ease_of_use" value="2"> </div>
             <div class="grid_1 radio alpha omega">رائع<input type="radio" name="ease_of_use" value="3"> </div>
        </div>
        </div>
    <hr>
   <div class="question">
         <div class="grid_5 align_right right">مستوى جودة الأخبار؟</div>
     <br>
     <br>
         <div class="grid_5 right"> 
             <div class="grid_1 radio alpha omega">سيء <input type="radio" name="news_quality" value="0"> </div>
             <div class="grid_1 radio alpha omega">مقبول <input type="radio" name="news_quality" value="1"> </div>
             <div class="grid_1 radio alpha omega">جيد <input type="radio" name="news_quality" value="2"> </div>
             <div class="grid_1 radio alpha omega">رائع<input type="radio" name="news_quality" value="3"> </div>
        </div>
        </div>
    <hr>

    <div class="question">
         <div class="grid_5 align_right right">إذا كان لديك أي ملحوظات رجاء اكتبها في الصندوق التالي :</div>
     <br>
     <br>
         <div class="grid_5 right"> 
             <textarea name="" id="extra_feedback" cols="40" rows="10"></textarea>
        </div>
        </div>
    <hr>

    <div id="ajax_info">
           <img  src="http://suna-sd.net//feedback_assets/img/ajax-loader.gif" alt="">
           <div id="ajax_message">شكراً لك! أنت رائع! انتظر قليلا ريثما يتم إرسال البيانات.</div>
    </div>
	<button id="send_feedback">أرسل</button>         

</div>



</body>
</html>



 <div class="clear"></div>
</div>

<div class="clear"></div>


<div id="ico_con" class="container_12">
    <ul class="ico_ul">

        <li>
            <a href="http://facebook.com/SUNAsudannewsagency" target="_blank">
                <img title="تابعنا على فيس بوك" src="http://suna-sd.net/img/ico_fb.png" alt="aa"/>
            </a>
        </li>

        <li>
            <a href="http://twitter.com/SUNA_AGENCY" target="_blank">
                <img title="تابعنا على تويتر" src="http://suna-sd.net/img/ico_twt.png" alt="aa"/>
            </a>
        </li>

        <li>

            <a href="http://suna-sd.net/suna/showRssNewsList/ar"><img title="رابط تغذية آر إس إس" src="http://suna-sd.net/img/ico_rss.png" alt="aa"/></a>
        </li>


        <li>
            <a href="http://suna-sd.net/suna/contact/ar">
                <img  title="اتصل بنا" title="ss" src="http://suna-sd.net/img/ico_contact.png" alt="aa"/></a>
        </li>

        <li>
            <a href="http://suna-sd.net/suna/showWebsites/ar">
                <img title="مواقع ذات صلة " src="http://suna-sd.net/img/ico_link.png" alt="aa"/>
            </a>
        </li>

        <li>
            <a href="http://suna-sd.net/suna/aboutSudan/ar">
                <img title="عن جمهورية السودان" src="http://suna-sd.net/img/ico_sudan.png" alt="aa"/>
            </a>
        </li>

        <li>
            <a href="http://suna-sd.net/suna/aboutSuna/ar">
                <img title="عن وكالة السودان للأنباء" src="http://suna-sd.net/img/ico_info.png" alt="aa"/>
            </a>
        </li>


    </ul>
</div>

<div id="footer_links"class="container_12">
    <div id="fcon">
        <div  class="grid_2 foo_menu">
            <h5>أخبار محلية</h5>
            <ul>
                <li><a href="http://suna-sd.net/suna/showNewsList/1/economy/ar"> اقتصادية</a></li>
                <li><a href="http://suna-sd.net/suna/showNewsList/1/politic/ar"> سياسية</a></li>
                <li><a href="http://suna-sd.net/suna/showNewsList/1/technology/ar">علوم وتكنلوجيا</a></li>
                <li><a href="http://suna-sd.net/suna/showNewsList/1/culture/ar"> ثقافية</a></li>
                <li><a href="http://suna-sd.net/suna/showNewsList/1/service/ar"> خدمية</a></li>
                <li><a href="http://suna-sd.net/suna/showNewsList/1/medicin/ar"> طبية</a></li>
                <li><a href="http://suna-sd.net/suna/showNewsList/1/sport/ar"> رياضية</a></li>
            </ul>

        </div>

        <div class="grid_2 foo_menu">
            <h5>أخبار العالم</h5>
            <ul>                
                <li><a href="http://suna-sd.net/suna/showNewsList/2/Africa/ar">أفريقيا </a></li>
                <li><a href="http://suna-sd.net/suna/showNewsList/2/Asia/ar">آسيا</a></li>
                <li><a href="http://suna-sd.net/suna/showNewsList/2/Europe/ar">أوروبا</a></li>
            </ul>
        </div>

        <div class="grid_2 foo_menu">

            <h5>روابط أخرى </h5>
            <ul>
                <li><a href="http://suna-sd.net/suna/showTopicList/ar">تقارير</a></li>
                <li><a href="http://suna-sd.net/suna/showDiscussionList/ar">حوارات وتحقيقات</a></li>
                <li><a href="http://suna-sd.net/suna/showarchive/ar">الإرشيف</a></li>
                <li><a href="http://suna-sd.net/suna/showgalleryList/ar">تحقيقات مصورة</a></li>
                <li><a href="http://suna-sd.net/suna/aboutSudan/ar">عن السودان</a></li>
                <li><a href="http://www.sudanow.info" target="_blank">Sudanow Magazin</a></li>
            </ul>
        </div>

        <div class="grid_2 foo_menu">
            <h5>خدمات إضافية</h5>
            <ul>
                <li><a href="http://suna-sd.net/suna/showSms/ar">سونا SMS</a></li>
                <li><a href="http://suna-sd.net/suna/SunaTribune/ar">منبر سونا</a></li>
                <li><a href="http://suna-sd.net/suna/VideoBulletin/ar">نشرة الفيديو </a></li>
                <li><a href="http://suna-sd.net/suna/ConfidentialBulletin/ar">النشرة الخاصة</a></li>                
            </ul>

        </div>
    </div>
</div>



<div class="clear"></div>
<div id="footer_cont" class="container_12 ">
    <p id="copy">حقوق الطبع محفوظة لوكالة السودان للأنباء  </p>
</div>

</div>
        
        <script type="text/javascript" src="http://suna-sd.net/js/jquery-ui.min.js"></script>
        <script type="text/javascript" src="http://suna-sd.net/js/jquery.jrumble.1.3.min.js"></script>
         
        <script type="text/javascript" src="http://suna-sd.net/js/jquery.sliderkit.1.9.2.pack.js"></script>
        <script type="text/javascript" src="http://suna-sd.net/js/scriptz.js"></script>

        <script type="text/javascript" src="http://suna-sd.net/js/superfish.js"></script>
        <script type="text/javascript" src="http://suna-sd.net/js/hoverIntent.js"></script>
        <script type="text/javascript" src="http://suna-sd.net/js/jquery.lightbox-0.5.min.js"></script>
        <script type="text/javascript" src="http://suna-sd.net/js/jquery.tipsy.js"></script>
        <script type="text/javascript" src="http://suna-sd.net/js/jqClock.js"></script>
      


        <script type="text/javascript" src="http://suna-sd.net/js/ajax.js"></script>
      
        <script type="text/javascript">                        
            $(function(){
                var serverTime=1520888161;
                newTime = parseFloat( serverTime) * 1000;

                $("#clockBlock").clock({"timestamp":newTime,"format":"12","langSet":"ar","calendar":"false"} );

                $("#dateBlock").clock({"timestamp":newTime,"format":"12","langSet":"ar","calendar":"true"} );
            });
            jQuery(function($) {
              //  $(".touchslider").touchSlider({autoplay: true});
            });
        </script>

        <script type="text/javascript" src="http://suna-sd.net//feedback_assets/js/jquery.cookie.js"></script>
<script>
$(function() {

var isFeedbackSent=$.cookie('isFeedbackSent');

if(isFeedbackSent){

         $( "#feedbackbutton_text" ).text('شكرا لمشاركتك!');
         $( "#feedback_button" ).addClass('feedback_sent');
        }
 
else    {
        $( "#feedback_button" ).on('click',showFeedback); 
        $( "#close_feedback_form" ).on('click',hideFeedback);
        $('#send_feedback').on('click',send_feedback);
        }
$('.radio').on('click',function () {
    
    $(this).find('input').removeAttr('checked');
    $(this).siblings().removeClass('checked');
    
    $(this).find('input').attr('checked',true);
    $(this).addClass('checked');
});


});

    var overall_quality="";
    var ease_of_use="";
    var news_quality="";
    var extra_feedback="";
function showFeedback () {
   
    $(this).animate({'bottom':'-50px'},700,'easeOutQuart');

   
    $( "#feedback_form" ).animate({'bottom':'-10px'},900,'easeOutQuart'); 

}
function hideFeedback () {
  
    $("#feedback_button").animate({'bottom':'-10px'},1000,'easeOutQuart');
    $( "#feedback_form" ).animate({'bottom':'-570px'},1000,'easeOutQuart'); 
    }

function send_feedback () {
        
    overall_quality=$('input[name="overall_quality"]:checked').attr('value');
    ease_of_use=$('input[name="ease_of_use"]:checked').val();
    news_quality=$('input[name="news_quality"]:checked').val();
    extra_feedback=$('#extra_feedback').val();
    
        
    if(!(overall_quality&&ease_of_use&&news_quality)){
    
        alert('أجب عن جميع الأسئلة من فضلك!');

    }
    else{   

        showAjaxIndecators();
        doAjaxSend();
    
        } /*end else*/

    }

function doAjaxSend () {
            data="overall_quality="+overall_quality+"&ease_of_use="+ease_of_use+"&news_quality="+news_quality+"&extra_feedback="+extra_feedback;
            $.ajax({
            
            type: 'POST',
            url:'http://suna-sd.net/feedback/update_db',
            data:data,
            success: function(html) {
         
                feedbackDone();

            }
    } );    /*end ajax stuff*/
}    

function showAjaxIndecators () {
    
    $('.question,hr,#send_feedback').fadeOut();
    $( "#feedback_form" ).animate({'height':'100px'},900,'easeOutQuart',function(){

            $('#ajax_info').fadeIn();

    });
      
    
  
   }   
function feedbackDone() {
            $('#ajax_info img,#ajax_message').fadeOut();
            $('#ajax_message').text('شكرا لك! تم إرسال البيانات!');
            $('#ajax_message').fadeIn();
           $.cookie('isFeedbackSent',true);
            $( "#feedbackbutton_text" ).text('شكرا لمشاركتك!');
            $( "#feedback_button" ).addClass('feedback_sent');
            $('#ajax_info img').hide();
            //set cookies reviewed=true 

   }   

</script>

<script>
$(function(){

    $('.sub2').parent().find('a').find('span').find('img').attr('src','http://suna-sd.net/img/dropdown_2.png');

    $('.sub2').parent().find('a').find('span').css('left','5px');
})
</script>
</body>
</html>




